D-LINK MODEM ADSL 1 PORT ( 526B )
Rp. 191.000Beli[Pesan Sekarang]
Spesifikasi
ADSL Features : ADSL Standards, ADSL2 Standards, ADSL2+ Standard
Security Features : NAT fi rewall, MAC Filtering, Packet Filtering IP/ICMP/TCP/UDP, SPI, Intrusion Detection, DMZ
Ports : 1x 10/100M RJ45 ports (Auto MDI/MDIX), 1x RJ11 port, 1x USB port
VPN Pass Through : IPSec/PPTP/L2TP pass-through
Cabling Type : CAT 5 UTP (Ethernet), Standard Telephone (ADSL), USB 2.0
LED Indicators : Power, Status, Ethernet Link (Activity), DSL Link (Activity)
Downstream Data Rates : Up to 24Mbps
Upstream Data Rates : Up to 2.0Mbps (With Annex M enabled)
ATM Features : ATM Forum UNI3.1/4.0 PVC Up to 8 PVCs, ATM Cell Format ITU-T Rec. I.361, ATM Adaptation Layer Type 5
PPP Features : ATM RFC 2364, Ethernet RFC 2516, (LCP) RFC 1661, (PAP) RFC 1334, (CHAP) RFC 1994
Switching Features : RFC1483/RFC 2684 Router/Bridge, PPPoE and PPPoA connections support
Routing Features : (NAT, NAPT, DNS, DDNS, DHCP Server) (Static routing, IP, TCP, UDP, ARP) (UPnP, Virtual Server, DMZ)
QoS : 802.1p (8 queues), Di serv TOS, Application port-based & User-de fined priority (TCP/UDP/ICM)
Device Management : Web-based GUI, Web-based/TFTP firmware/configuration upgrade, etc
Operating Temperature : 0? ~ 40? (32? ~ 104?)
Operating Humidity : 10% ~ 90% non-condensing
Storage Temperature : -20? ~ 70? (-40? ~ 158?)
Storage Humidity : 5% ~ 90% non-condensing
Support Operating System : Windows 2000/XP SP2/Vista, Linux Based and Mac OS X
Antenna : 5VDC/1.2A switching power adapter or 9VAC/1A linear power adapter
Dimension (WHD) : 107(L) x 142(W) x 31.5(H) mm
Weight : 192 gram (modem), 70 gram (Power Adaptor)
Alnect Care Warranty : 30 Hari
Standard Warranty : 90 Hari (3 Bulan)
Others : ADSL Splitter, CAT5 Ethernet and RJ-11 Cable Included (1 Bundled
.jpg)